c4fm yaesu francais
Un forum qui parle de tout ce qui concerne le C4FM de Yaesu en français, DR-1X, FTM-100, FTM-400, FT-991, FT-2DR 
c4fm yaesu francais Forum Index  
 RegisterRegister 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 


 Bienvenue 
Un forum qui parle de tout ce qui concerne le C4FM de Yaesu en français, DR-1X, FTM-100, FTM-400, FT-991, FT-2DR 
les pas sur FTM-400 XDE

 
Post new topic   Reply to topic    c4fm yaesu francais Forum Index -> Les Postes -> FTM-400
Previous topic :: Next topic  
Author Message
F1GPA


Offline

Joined: 30 Dec 2015
Posts: 5
Localisation: Aube
Masculin Gémeaux (21mai-20juin)

PostPosted: Sun 10 Jan - 14:12 (2016)    Post subject: les pas sur FTM-400 XDE Reply with quote

Bonjour à tous, j'ai investi dans le logiciel RT Systems et bien m'en a pris ! Le soft gratuit sur le site Yaesu ne m'a jamais permis d'importer les mémoires de mon FTm-350, pas plus via Excel.
Ni même les copier/coller.
Ma question, est-ce que vous arrivez à programmer des pas de 5 ou 10 khz dans les VFO ou P1L-P1U; P2L-P2U etc...
l'appareil revient systématiquement dur 12,5khz !


Merci de vos réponses et la façon de faire.


Je vous renouvelle une bonne et heureuse année.


Cordiales 73's  Jean Luc    F1GPA


Back to top
Publicité






PostPosted: Sun 10 Jan - 14:12 (2016)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
F4BQN
Administrateur

Offline

Joined: 14 Dec 2015
Posts: 135
Masculin

PostPosted: Fri 15 Jan - 16:24 (2016)    Post subject: les pas sur FTM-400 XDE Reply with quote

bonjour je vais essayer de voir cette semaine si je trouve 5mn pour voir si j'ai le même problème de programmation du pas
c'est vrais que je travaille pas mal avec les mémoire car comme un des postes est dans le mobile , c'est plus simple pour moi

si le pb ce montre chez plusieurs om, il faudrait peut etre faire remonter l'info chez yaesu pour une modif du soft

73 denis F4BQN
_________________


Back to top
F1GPA


Offline

Joined: 30 Dec 2015
Posts: 5
Localisation: Aube
Masculin Gémeaux (21mai-20juin)

PostPosted: Fri 15 Jan - 18:11 (2016)    Post subject: les pas sur FTM-400 XDE Reply with quote

Bonjour Denis, bonjour à tous !
Ce que j'ai constaté pour les pas du FTM-400, c'est qu'en les entrant par le logiciel, le 5 ou 10khz sont validé dans le soft; mais pas pris en compte
par l'appareil. Celui-ci se cale à 12,5 ou 25khz.
Par contre pour y avoir accès à ces pas, je passe en mode VFO, je sélectionne 5 ou 10khz dans le menu config et seulement ensuite je reviens sur le scan de 
mes mémoires (P1L-P1U, P2L-P2U etc...) et j'obtiens le pas souhaité de 5 ou 10 !
J'en ai besoin pour la recherche de RS de 400 à 407Mhz, j'ai un VFO qui scan cette bande au pas de 10khz.


Je suis à l'écoute de vos commentaires. Peut-être que je manipule mal. Je suis surpris que ce problème n'ai pas été soulevé sur les forums GB.


Cordiales 73's à vous     Jean Luc     F1GPA
 


Back to top
Contenu Sponsorisé






PostPosted: Today at 14:55 (2019)    Post subject: les pas sur FTM-400 XDE

Back to top
Display posts from previous:   
Post new topic   Reply to topic    c4fm yaesu francais Forum Index -> Les Postes -> FTM-400 All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
-- Template created by dav.bo=> BlackStylus --